35 visiteur(s) et 0 membre(s) en ligne. Devenez membre privilégié en cliquant ici
Annonces Google
Activité du Site
Pages vues depuis 27/11/2005 : 20 176 338
  • Nb. de Membres : 531
  • Nb. d'Articles : 310
  • Nb. de Forums : 9
  • Nb. de Sujets : 13
  • Nb. de Critiques : 22

Top 5  Statistiques

Modéré par : K-L S-P JoNaT Anthony761 Shoubi 
Index du Forum ** L'exploitation ** Soucis sur Visulys
32 pages [ 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 ]

Cliquer sur la barre de titre ci-dessous pour inverser l'ordre d'affichage des messages
AuteurSoucis sur Visulys
marcel71
 309  
    

marcel71
  Posté : 11-02-2011 18:23

Citation : JM-C 
Comment se fait-il qu'i-TCL fonctionne bien dans certaines voitures de C1 (les anciennes bien sûr 2901 + 2903 à 2906) et pas dans d'autres ?
Par exemple dans la 2904 c'était nickel ce matin. Ces jours derniers aussi pour la 2906 mais pas du tout pour les 2901 et 2903.
Je n'ai jamais voyagé dans la 2905 (mais elle roule). La 2907 ne circule plus depuis le 20 janvier. 

A ma connaissance, i-TCL n'est installé que dans les 2901 à 2907. Tu l'as vu ailleurs et ça ne marchait pas ? Quel bus ? Quels symptômes ?

  Profil  
JM-C
 10701  
     

JM-C
  Posté : 11-02-2011 13:36

Comment se fait-il qu'i-TCL fonctionne bien dans certaines voitures de C1 (les anciennes bien sûr 2901 + 2903 à 2906) et pas dans d'autres ?
Par exemple dans la 2904 c'était nickel ce matin. Ces jours derniers aussi pour la 2906 mais pas du tout pour les 2901 et 2903.
Je n'ai jamais voyagé dans la 2905 (mais elle roule). La 2907 ne circule plus depuis le 20 janvier.

  Profil  
K-L
 4786  
     

K-L
  Posté : 09-02-2011 18:47

Alex69 : Malheureusement, elle n'est pas près de fonctionner, comme on te l'a déjà dit. Sa zone de couverture est trop faible et même si certains cherchent une solution, c'est encore loin, très loin, d'être résolu. Désolé

Passionné ;-)

  Profil  www  
Alex-69
 8  


Alex-69
  Posté : 09-02-2011 18:40

Moi aussi je passe tous les jours a l'arrêt Ménival St-Anne [72/74] elle ne marche toujours pas --'


__________________________________________________
Alex-69




  Profil  E-mail  
marcel71
 309  
    

marcel71
  Posté : 09-02-2011 16:33

Si quelqu'un est dans le coin, ça m'intéresse de savoir si la C1 est maintenant affichée sur Place Foch dir Part-Dieu et Square Brosset dir Cuire.

Merci

  Profil  
marcel71
 309  
    

marcel71
  Posté : 07-02-2011 14:17

Citation : JM-C 
Gros bug place Foch: C1 n'est même pas affiché
C'est encore comme avant, avec les lignes 8, 59 et 70.

Même souci au square Brosset (-> Cuire): C1 n'existe même pas

Oubli de reprogrammation ? 
J'ai vu aussi ce matin.
Pas de pb de programmation et on lui envoie bien des temps d'attente => les bornes ont dû démarrer toutes bancales...
Action prévue d'ici à demain.

  Profil  
JM-C
 10701  
     

JM-C
  Posté : 07-02-2011 13:57

Même souci au square Brosset (-> Cuire): C1 n'existe même pas

  Profil  
JM-C
 10701  
     

JM-C
  Posté : 05-02-2011 13:24

Gros bug place Foch: C1 n'est même pas affiché
C'est encore comme avant, avec les lignes 8, 59 et 70.

Oubli de reprogrammation ?

  Profil  
Lyon-St-Clair
 1528  
     

Lyon-St-Clair
  Posté : 03-02-2011 17:17

Montessuy Calmette direction Place Foch : Borne HS ( Heure + Message "Borne HS" )

Utilisateur de plus en plus régulier du C1 ... Anciennement sous le pseudo AgoLine

  Profil  E-mail  
S-P
 2786  
     

S-P
  Posté : 03-02-2011 10:32

@ alex : quel borne tu parle a Menival St Anne celle de la 72-74 ; ou celle de la 42 => st just
car celle de la 72-74 marche très bien j'y passe tout les jour
@ marcel : contacte moi par MP ou mon adresse mail merci d'avance moi L73/74

" bienvenue a tous "

  Profil  www  
marcel71
 309  
    

marcel71
  Posté : 02-02-2011 19:10

Citation : Alex-69 
En ce moment la Visulys de Ménival St-Anne (encore une fois) n'affiche que l'heure... --'
Comme dit chocapic, on mettra un cierge quand elle marchera.
Elle est dans un "trou" de réception radio, elle n'aurait jamais dû être posée là et on a presque tout essayé pour la faire fonctionner. On continue à chercher... ne perds pas espoir !

marcel

  Profil  
marcel71
 309  
    

marcel71
  Posté : 02-02-2011 19:02

Citation : S-P 

messieurs les experts ( K-L choca , et marcel ) c'est qui gère les pupitre SAE sur les bus

 
Pourquoi ? Quel est le problème ?

  Profil  
Chocapic69
 52  
  

Chocapic69
  Posté : 01-02-2011 20:53

Si un jour elle affiche autre chose que l'heure ou "Hors service" il faut vite aller mettre un cierge à Fourvière

  Profil  
Alex-69
 8  


Alex-69
  Posté : 01-02-2011 19:07

K-L : Comment pourrais-je savoir où en est la réparation alors ??

Tous: En ce moment la Visulys de Ménival St-Anne (encore une fois) n'affiche que l'heure... --'

@+

Alex-69

__________________________________________________
Alex-69




  Profil  E-mail  
S-P
 2786  
     

S-P
  Posté : 01-02-2011 10:56

messieurs les experts ( K-L choca , et marcel ) c'est qui gère les pupitre SAE sur les bus

" bienvenue a tous "

  Profil  www  
K-L
 4786  
     

K-L
  Posté : 01-02-2011 07:24

JM-C: je la remettrai à zéro, elle devrait marcher demain ou après-demain pour la C1. Pour la 58, c'est un ou deux bus à la suite qui devai(en)t être en panne.

Passionné ;-)

  Profil  www  
913
 566  
    

913
  Posté : 31-01-2011 23:00

Citation : Chocapic69 

Enfin, j'ai mis à jour la borne de Montessuy Calmette plus une petite répa pour la route, elle devrait fonctionner maintenant.  


elle marche nikel ;)

  Profil  
JM-C
 10701  
     

JM-C
  Posté : 31-01-2011 22:49

Toujours des soucis au MAC:
- tout est OK pour la 4
- les 58 ne sont pas détectés mais la destination s'affiche
- les C1 sont détectés avec indication correcte du temps d'attente mais on a deux lignes de points en guise de destination

  Profil  
Chocapic69
 52  
  

Chocapic69
  Posté : 31-01-2011 22:48

Enfin, j'ai mis à jour la borne de Montessuy Calmette plus une petite répa pour la route, elle devrait fonctionner maintenant.

  Profil  
913
 566  
    

913
  Posté : 29-01-2011 00:11

J'ai juste pu remarquer que la borne a l'arrêt "Montessuy Calmette" en direction de Cuire ne marche toujours pour la 41 et C1 mais affiche l'heure.

  Profil  
K-L
 4786  
     

K-L
  Posté : 28-01-2011 23:02

Elles fonctionnent depuis lundi.

Et le "c'est pas trop tôt" est en trop à mon avis. Nous avons fait le maximum de nos possibilités (au fait, elles ne "détectent" pas C1, c'est juste qu'elles ont reçu la configuration qui va bien pour fonctionner correctement).



Passionné ;-)

  Profil  www  
Lyon-St-Clair
 1528  
     

Lyon-St-Clair
  Posté : 28-01-2011 12:43

Les bornes de Caluire détectent enfin C1, c'est pas trop tôt ...

Utilisateur de plus en plus régulier du C1 ... Anciennement sous le pseudo AgoLine

  Profil  E-mail  
K-L
 4786  
     

K-L
  Posté : 28-01-2011 06:23

Alex69 : ce n'est malheureusement plus de notre ressors. En attente de réparation externe (et c'est pas gagné ).

Passionné ;-)

  Profil  www  
Alex-69
 8  


Alex-69
  Posté : 27-01-2011 19:55


K-L : Pourrais tu me dire ou en ai la réparation de la borne Visulys a Ménival Saint-Anne STP ??

Merci Bien

@+

Alex-69

__________________________________________________
Alex-69




  Profil  E-mail  
K-L
 4786  
     

K-L
  Posté : 27-01-2011 18:22

Je vous rassure : c'était tout le réseau, suite à une panne informatique

Passionné ;-)

  Profil  www  
Aller à la page : [ 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 ]
Sauter à :

Galeries Photo

Sur la ligne C1 à Part Dieu
Cristalis ETB18
Météo de Lyon
Contact